Adobe ColdFusion Required Fields Cross-Site Scripting Vulnerability

Bugtraq ID: 17938
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 10 2006 12:00AM
Updated: May 15 2006 05:59PM
Credit: zuxncwaruio@mailinator.com is credited with the discovery of this vulnerability.
Vulnerable: Macromedia ColdFusion 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus