Chirpy! Multiple Unspecified SQL Injection Vulnerabilities

Bugtraq ID: 17957
Class: Input Validation Error
CVE: CVE-2006-2266
Remote: Yes
Local: No
Published: May 12 2006 12:00AM
Updated: May 15 2006 10:39PM
Credit: The vendor reported these vulnerabilities.
Vulnerable: Chirpy! Chirpy! 0.1
Not Vulnerable: Chirpy! Chirpy! 0.2


 

Privacy Statement
Copyright 2010, SecurityFocus