SAP Web Application Server Input Validation Vulnerability

Bugtraq ID: 18006
Class: Input Validation Error
CVE: CVE-2006-1039
Remote: Yes
Local: No
Published: Nov 09 2005 12:00AM
Updated: May 17 2006 08:29PM
Credit: Arnold Grossmann <arnold.grossmann@gmail.com> is credited with the discovery of this vulnerability.
Vulnerable: SAP Web Application Server 7.0
SAP Web Application Server 6.40
SAP Web Application Server 6.20
SAP Web Application Server 6.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus