PHP-AGTC Membership System Adduser.PHP HTML Injection Vulnerability

Bugtraq ID: 18127
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 29 2006 12:00AM
Updated: May 29 2006 06:12PM
Credit: Nomenumbra is credited with the discovery of this vulnerability.
Vulnerable: PHP-AGTC membership system 1.1a
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus