Apache James SMTP Denial Of Service Vulnerability

Bugtraq ID: 18138
Class: Design Error
CVE: CVE-2006-2806
Remote: Yes
Local: No
Published: May 29 2006 12:00AM
Updated: Feb 02 2016 08:01PM
Credit: y3dips a.k.a Ahmad Muammar W.K discovered this issue.
Vulnerable: Apache Software Foundation James 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus