4nForum Modules.PHP SQL Injection Vulnerability

Bugtraq ID: 18184
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 31 2006 12:00AM
Updated: May 31 2006 08:32PM
Credit: CrAzY CrAcKeR is credited with the discovery of this vulnerability.
Vulnerable: WarpSpeed 4nForum 0.91
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus