Ottoman Multiple Remote File Include Vulnerabilities

Bugtraq ID: 18208
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 01 2006 12:00AM
Updated: Jun 12 2006 11:16PM
Credit: Kacper is credited with the discovery of these vulnerabilities.
Vulnerable: Ottoman Ottoman 1.1.2
Not Vulnerable: Ottoman Ottoman 1.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus