GNOME Evolution Email Attachment Denial Of Service Vulnerability

An attacker may trigger this issue may by constructing a malicious email message and sending it to a victim user running a vulnerable version of the application.


 

Privacy Statement
Copyright 2010, SecurityFocus