CS-Cart Class.cs_phpmailer.PHP Remote File Include Vulnerability

Bugtraq ID: 18263
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 03 2006 12:00AM
Updated: Jun 05 2006 06:52PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: CS-Cart CS-Cart 1.3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus