GANTTy Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18296
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 06 2006 12:00AM
Updated: Jun 06 2006 07:52PM
Credit: luny is credited with the discovery of this vulnerability.
Vulnerable: GANTTy GANTTy 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus