AZ Photo Album Script Pro Cross-Site Scripting Vulnerability

Bugtraq ID: 18306
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 23 2006 12:00AM
Updated: Jun 07 2006 05:42PM
Credit: luny is credited with discovering this vulnerability.
Vulnerable: PHPforscript AZ Photo Album Script Pro 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus