Calendar Express Month.PHP SQL Injection Vulnerability

Bugtraq ID: 18314
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 07 2006 12:00AM
Updated: Jun 07 2006 08:52PM
Credit: CrAzY CrAcKeR is credited with the discovery of this vulnerability.
Vulnerable: PHP Lite Calendar Express 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus