Enterprise Payroll Systems AbsolutePath Remote File Include Vulnerability

Bugtraq ID: 18364
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 09 2006 12:00AM
Updated: Jun 12 2006 06:31PM
Credit: Kacper (a.k.a Rahim) is credited with the discovery of these vulnerabilities.
Vulnerable: Enterprise Payroll Systems Enterprise Payroll Systems 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus