IntegraMOD Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18464
Class: Input Validation Error
CVE: CVE-2006-2984
Remote: Yes
Local: No
Published: Jun 06 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: Ahwaz is credited with discovering this vulnerability.
Vulnerable: IntegraMOD Integramod 2.0 rc2
IntegraMOD Integramod 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus