TinyMuw Videopage.PHP and Quickchat.PHP HTML Injection Vulnerabilitiy

Bugtraq ID: 18483
Class: Input Validation Error
CVE: CVE-2006-2969
Remote: Yes
Local: No
Published: Jun 13 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: Luny is credited with discovering this vulnerability.
Vulnerable: TinyMuw TinyMuw 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus