Xarancms Xarancms_haupt.PHP SQL Injection Vulnerability

Bugtraq ID: 18520
Class: Input Validation Error
CVE: CVE-2006-3176
Remote: Yes
Local: No
Published: Jun 05 2006 12:00AM
Updated: Feb 13 2007 06:37PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Xaran Xarancms 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus