e107 Subject field HTML injection Vulnerability

Bugtraq ID: 18560
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 21 2006 12:00AM
Updated: Jun 21 2006 08:45PM
Credit: EllipSiS Security discovered this issue.
Vulnerable: e107 e107 website system 0.7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus