Enterprise Groupware System Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18590
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 22 2006 12:00AM
Updated: Jun 22 2006 08:35PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Enterprise Groupware Systems EGS 1.2.4
Enterprise Groupware Systems EGS 1.0 rc4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus