NetSoft SmartNet Search.ASP and Search.JSP Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18600
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 22 2006 12:00AM
Updated: Jun 22 2006 11:20PM
Credit: Kil13r is credited with discovering these vulnerabilities.
Vulnerable: NetSoft SmartNet 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus