BNBT EasyTracker Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18617
Class: Input Validation Error
CVE: CVE-2006-3258
Remote: Yes
Local: No
Published: Jun 23 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: This vulnerability was discovered by r0t.
Vulnerable: Trevor Hogan BNBT 7.7 r3.2004.10.27
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus