XennoBB Messages.PHP Cross-site Scripting Vulnerability

Attackers can exploit this issue by enticing a user into following a malicious link.


 

Privacy Statement
Copyright 2010, SecurityFocus