phpQLAdmin Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18658
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2006 12:00AM
Updated: Jun 27 2006 03:40PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: phpQLAdmin phpQLAdmin 2.2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus