Cisco Access Point Web Interface Authorization Bypass Vulnerability

Cisco Access Point web interface is prone to an authorization-bypass vulnerability.

This may permit an attacker to bypass the authentication mechanism and gain access to the web interface.

These issues affect only Cisco Access Points running Cisco IOS Software Release 12.3(8)JA or 12.3(8)JA1.


 

Privacy Statement
Copyright 2010, SecurityFocus