Geeklog Connector.PHP Arbitrary File Upload Vulnerability

Solution:
The vendor has relased geeklog 1.4.0sr4 to resolve this issue. Please refer to the vendor's home page for more information



 

Privacy Statement
Copyright 2010, SecurityFocus