Shopping Cart Multiple HTML Injection Vulnerabilities

Bugtraq ID: 18841
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 05 2006 12:00AM
Updated: Jul 06 2006 04:29PM
Credit: Luny is credited with the discovery of these vulnerabilities.
Vulnerable: Shopping Cart Shopping Cart 0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus