phpSysInfo Index.php Information Disclosure Vulnerability

Bugtraq ID: 18868
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 06 2006 12:00AM
Updated: Jul 06 2006 12:00AM
Credit: Micheal Turner is credited with the discovery of this vulnerability.
Vulnerable: phpSysInfo phpSysInfo 2.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus