FreeWebshop Multiple Input Validation Vulnerabilities

Bugtraq ID: 18878
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 07 2006 12:00AM
Updated: Jul 07 2006 08:39PM
Credit: LBDT is credited with the discovery of these vulnerabilities.
Vulnerable: FreeWebshop FreeWebshop 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus