Pivot Multiple Input Validation Vulnerabilities

Bugtraq ID: 18881
Class: Input Validation Error
CVE: CVE-2006-3533
CVE-2006-3532
CVE-2006-3531
Remote: Yes
Local: Yes
Published: Jul 07 2006 12:00AM
Updated: Jan 16 2007 06:00PM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: Pivot Pivot 1.3.0 RC2
Not Vulnerable: Pivot Pivot 1.3


 

Privacy Statement
Copyright 2010, SecurityFocus