Papoo Multiple Input Validation Vulnerabilities

Bugtraq ID: 18895
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 08 2006 12:00AM
Updated: Jul 11 2006 05:08PM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: Papoo Papoo 2.1.5
Papoo Papoo 2.1.4
Papoo Papoo 2.1.2
Papoo Papoo 3.0.0 RC3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus