Juniper Networks JUNOS IPv6 Packet Processing Remote Denial of Service Vulnerability

Bugtraq ID: 18930
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jul 10 2006 12:00AM
Updated: Jul 12 2006 10:08PM
Credit: Reported by the vendor.
Vulnerable: Juniper JUNOS 8.0
Juniper JUNOS 6.4
Juniper JUNOS 6.3
Juniper JUNOS 6.2
Juniper JUNOS 6.1
Juniper JUNOS 5.7
Juniper JUNOS 5.6
Juniper JUNOS 5.5
Juniper JUNOS 5.4
Juniper JUNOS 5.3
Juniper JUNOS 5.2
Juniper JUNOS 5.1
Juniper JUNOS 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus