Koobi Pro Multiple Input Validation Vulnerabilities

Bugtraq ID: 18970
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 13 2006 12:00AM
Updated: Jul 14 2006 07:03PM
Credit: Evampire chiristof is credited with the discovery of these vulnerabilities.
Vulnerable: Koobi Koobi Pro 5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus