FlushCMS Class.Rich.PHP Remote File Include Vulnerability

Bugtraq ID: 19023
Class: Input Validation Error
CVE: CVE-2006-3754
CVE-2006-3755
Remote: Yes
Local: No
Published: Jul 17 2006 12:00AM
Updated: Feb 11 2016 07:49AM
Credit: igi is credited with the discovery of this vulnerability.
Vulnerable: FlushCMS FlushCMS 1.0 pre2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus