Pollxt Module For Mambo Conf.Pollxt.PHP Remote File Include Vulnerability

Bugtraq ID: 19037
Class: Input Validation Error
CVE: CVE-2006-5045
Remote: Yes
Local: No
Published: Jul 18 2006 12:00AM
Updated: Jul 06 2016 01:59PM
Credit: milw0rm is credited with the discovery of this vulnerability.
Vulnerable: MamboXChange LoudMouth 4.0j
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus