Eskolar CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 19045
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 18 2006 12:00AM
Updated: Sep 22 2006 07:16PM
Credit: Jacek Wlodarczyk is credited with the discovery of these vulnerabilities.
Vulnerable: Eskolar CMS Eskolar CMS 0.9 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus