PHP-Post Logincookie Remote Authentication Bypass Vulnerability

Bugtraq ID: 19046
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jul 18 2006 12:00AM
Updated: Jul 19 2006 07:57PM
Credit: farhadkey@kapda.ir reported this vulnerability.
Vulnerable: PHP-post Web Forum 1.0
PHP-post Web Forum 0.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus