VideoDB Component Module For Mambo Xml_Domit_Lite_Include.PHP Remote File Include Vulnerability

Bugtraq ID: 19049
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 18 2006 12:00AM
Updated: Jul 19 2006 06:12PM
Credit: h4ntu is credited with the discovery of this vulnerability.
Vulnerable: MamboXChange VideoDB Component 0.3en
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus