AFCommerce Shopping Cart Multiple Input Validation Vulnerabilities

Bugtraq ID: 19074
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 19 2006 12:00AM
Updated: Jul 20 2006 06:12PM
Credit: Sledge is credited with the discovery of these vulnerabilities.
Vulnerable: AFFCommerce Shopping Cart AFFCommerce Shopping Cart 1.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus