Sun Solaris Event Port API Denial of Service Vulnerability

Bugtraq ID: 19081
Class: Unknown
CVE: CVE-2006-3781
Remote: No
Local: Yes
Published: Jul 19 2006 12:00AM
Updated: Jun 27 2007 05:18PM
Credit: Reported by Sun.
Vulnerable: Sun Solaris 10.0_x86
Sun Solaris 10.0
Avaya Interactive Response
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus