Advanced Poll Common.Inc.PHP Remote File Include Vulnerability

Bugtraq ID: 19105
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 21 2006 12:00AM
Updated: Jul 21 2006 09:22PM
Credit: Solpot is credited with discovering this vulnerability.
Vulnerable: Advanced Poll Advanced Poll 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus