Opsware NAS Root Password Information Disclosure Vulnerability

Bugtraq ID: 19126
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Jul 24 2006 12:00AM
Updated: Aug 24 2006 08:49PM
Credit: Micheal Freeman has been credited with the discovery of this vulnerability
Vulnerable: Opsware NAS 6.0
Not Vulnerable: Opsware NAS 6.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus