Cart32 Admin Password Vulnerability

Bugtraq ID: 1915
Class: Design Error
CVE:
Remote: Yes
Local: Yes
Published: Nov 06 2000 12:00AM
Updated: Nov 06 2000 12:00AM
Credit: This vulnerability was first reported to Bugtraq on November 6, 2000 by Colin Hart <info@colinhart.com>
Vulnerable: McMurtrey/Whitaker & Associates Cart32 3.5 Build 619
Not Vulnerable: McMurtrey/Whitaker & Associates Cart32 3.5 a Build 710


 

Privacy Statement
Copyright 2010, SecurityFocus