PHP Pro Bid Multiple Input Validation Vulnerabilities

Bugtraq ID: 19158
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 25 2006 12:00AM
Updated: Jul 27 2006 05:42PM
Credit: Ellipsis Security is credited with the discovery of these vulnerabilities.
Vulnerable: PHP Pro Bid PHP Pro Bid 5.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus