PHPNuke INP Modules.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 19208
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 28 2006 12:00AM
Updated: Jul 28 2006 09:32PM
Credit: Discovered by l2odon.
Vulnerable: PHPNuke INP PHPNuke INP 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus