PHPNuke INP Modules.PHP Cross-Site Scripting Vulnerability

PHPNuke INP is prone to a cross-site scripting vulnerability that affects the 'modules.php' script.

The specific version affected is currently unknown.


 

Privacy Statement
Copyright 2010, SecurityFocus