Advanced Webhost Billing System Contact.PHP Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 19226
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 29 2006 12:00AM
Updated: Aug 01 2006 09:46PM
Credit: newbinaryfile is credited with the discovery of these vulnerabilities.
Vulnerable: Advanced Webhost Billing System AWBS 2.2.2
Not Vulnerable: Advanced Webhost Billing System AWBS 2.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus