X-Scripts X-Poll Top.PHP SQL Injection Vulnerability

Bugtraq ID: 19236
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 29 2006 12:00AM
Updated: Jul 31 2006 10:21PM
Credit: Sirdarckcat is credited with the discovery of this vulnerability.
Vulnerable: X-Scripts X-Poll 1.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus