Bomberclone Multiple Remote Vulnerabilities

Bugtraq ID: 19255
Class: Unknown
CVE: CVE-2006-4005
CVE-2006-4006
Remote: Yes
Local: No
Published: Jul 31 2006 12:00AM
Updated: Nov 16 2006 10:01PM
Credit: These issues were discovered by Luigi Auriemma.
Vulnerable: Debian Linux 3.1 sparc
Debian Linux 3.1 s/390
Debian Linux 3.1 ppc
Debian Linux 3.1 mipsel
Debian Linux 3.1 mips
Debian Linux 3.1 m68k
Debian Linux 3.1 ia-64
Debian Linux 3.1 ia-32
Debian Linux 3.1 hppa
Debian Linux 3.1 arm
Debian Linux 3.1 amd64
Debian Linux 3.1 alpha
Debian Linux 3.1
BomberClone BomberClone 0.11.5
BomberClone BomberClone 0.11.5
BomberClone BomberClone 0.11.6.2
BomberClone BomberClone 0.11.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus