MyNewsGroups Layersmenu.INC.PHP Remote File Include Vulnerability

Bugtraq ID: 19258
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 31 2006 12:00AM
Updated: Aug 01 2006 07:41PM
Credit: Philipp Niedziela is credited with the discovery of this vulnerability.
Vulnerable: MyNewsGroups MyNewsGroups 0.6b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus