TinyPHPForum Error.PHP Information Disclosure Vulnerability

Bugtraq ID: 19278
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 01 2006 12:00AM
Updated: Aug 02 2006 04:51PM
Credit: Reported by SirDarckCat.
Vulnerable: TinyPHPForum TinyPHPForum 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus