XMB Forum U2UID SQL Injection Vulnerability

Bugtraq ID: 19280
Class: Input Validation Error
CVE: CVE-2006-3994
Remote: Yes
Local: No
Published: Aug 01 2006 12:00AM
Updated: Sep 10 2008 08:50PM
Credit: rgod is credited with the discovery of this vulnerability.
Vulnerable: XMB Forum 1.9.6
Not Vulnerable: XMB Forum 1.9.8


 

Privacy Statement
Copyright 2010, SecurityFocus